股巴巴配资-股票配资,股票入门知识,炒股分析技巧大全,股票行情交易

当前位置:股票配资 > 股票资讯 > 股票术语 > 本文内容

给大伙儿共享股票拉涨指标公式

发布时间:2019-12-11 17:11源自:股巴巴作者:配资小编阅读()

[导读]:根据上边的股票拉涨指标公式,大伙儿就能够分辨何时拉涨了,想掌握大量股票指标公式,...
   坚信许多人都想要知道,在哪儿能够寻找股票拉涨指标公式,根据这一股票拉涨指标公式,能够分辨股票的将来的发展趋势是如何的,下边网编给大伙儿共享股票拉涨指标公式

 

股票拉涨指标公式

股票拉涨指标公式

同花顺软件拉涨交货股票指标公式:
ZC_1:=IF(L<(7),0,IF(H>(7),(7)-((7)-H+0.02)/(H-L+0.02),0));
ZC_2:=DMA(ZC_1,V)*100;
交货:=IF(ZC_2>0 AND ZC_2>REF(ZC_2,1),ZC_2/20,0);
轴:0,COLOR00FF00;
PJJ:=DMA((H\#+ L\#+ C * 2) / 4,0.9);
JJ:=REF(EMA(PJJ,3),1);
QJJ:=VOL / ((H - L) * 2 - ABS(C - O));
XVL:=IF(C > O,QJJ * (H - L),IF(C < O,QJJ * (H - O\#+ (C - L)),VOL / 2))\#+ IF(C > O,0 - QJJ * (H - C\#+ (O - L)),IF(C < O,0 - QJJ * (H - L),0 - VOL / 2));
ZLL:=VOL;
HSL1:=IF(ZLL > 10,10,ZLL);
HSL:=XVL / 20 / 1.15;
进攻总流量:=HSL * 0.55\#+ REF(HSL,1) * 0.33\#+ REF(HSL,2) * 0.22;
GJJ:=EMA(进攻总流量,8);
LLJX:=EMA(进攻总流量,3);
总流量:LLJX,COLORC875B7,colorred,NODRAW;
STICKLINE(总流量 > 0,总流量,0,6.3,0),COLOR0000FF;
STICKLINE(总流量 < 0,总流量,0,6.3,0),COLORFF4242;
总流量基准线:GJJ,COLOR00BBBB,colorgreen,LINETHICK1;
STICKLINE(HSL * 0.4 >= 0,HSL * 0.4 * 1.5,0,6,0),coloryellow;
STICKLINE(HSL * 0.4 < 0,HSL * 0.4 * 1.5,0,6,0),colorgreen;
ZJLL:=REF(LLJX,1);
QZJJ:=(((LLJX - ZJLL) / ZJLL) * 100);
总流量幅:IF(((LLJX > 0) AND (ZJLL < 0)),ABS(QZJJ),IF((((LLJX < 0) AND (ZJLL < 0)) AND (LLJX < ZJLL)),(0 - QZJJ),QZJJ)),colormagenta,NODRAW;
幅度:HSL / 1000,COLOR9B37FF,colorred,NODRAW;
周总流量:SUM(LLJX,5),COLORFFBFDF,colormagenta,NODRAW;
BB:=REF(周总流量,1);
ZQZJJ:=(周总流量-BB)/BB*100;
周幅:IF(周总流量>0 AND BB<0,ABS(ZQZJJ),IF(周总流量<0 AND BB<0 AND 周总流量
VARQ1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VARQ2:=SMA(ABS(LOW-VARQ1),13,1)/SMA(MAX(LOW-VARQ1,0),10,1);
VARQ3:=EMA(VARQ2,10);
VARQ4:=LLV(LOW,33);
VARQ5:=EMA(IF(LOW<=VARQ4,VARQ3,0),3)*100;
主要入场:STICKLINE(VARQ5>REF(VARQ5,1) AND 交货<=0,0,VARQ5,7,0 ),COLOR00FFFF;

   以上就是股票拉涨指标公式,根据上边的股票拉涨指标公式,大伙儿就能够分辨何时拉涨了,想掌握大量股票指标公式,热烈欢迎再次关注跳空高开股票证券投资网哦。

可能你还喜欢

本文来自投稿,不代表 股票拉涨指标公式,跳空高开股票 立场,如若转载,请注明出处:http://www.sortednews.com/gpzx-gpsy/1917.html

欢迎分享转载→ 给大伙儿共享股票拉涨指标公式

用户评论

验证码: 看不清?点击更换

注:网友评论仅供其表达个人看法,并不代表本站立场。